Can't bind socket! 10048

I want to warn you that I used a translator
Please give a translated answer in Russian :slight_smile:

When starting the server, I ran into a problem: Can’t bind socket! 10048. I turned off the firewall and antivirus.The port was opened using Utorrent.

Хочу предупредить что я использовал переводчик.
Пожалуйста дайте ответ на русском языке :slight_smile:

Когда я запускаю сервер, я сталкиваюсь с проблемой: Can’t bind socket! 10048. Я отключал брандмауэр и антивирус. Порты открывал с помощью Utorrent.

This means you already have a game instance open.
If you’re using a pirated version (Поскольку вы использовали Utorrent) of the game you won’t receive any more support from us.

Это означает, что у вас уже открыт экземпляр игры.
Если вы используете пиратскую версию игры (предполагается использование Utorrent), вы больше не получите от нас никакой поддержки.

Hello, thank you for your reply.
The problem was solved by reinstalling Windows.
With regard to Utorrent, it was used exclusively for opening ports